SCO OpenServer NWPrint Command Line Argument Local Buffer Overflow Vulnerability

Solution:
SCO has released security advisory SCOSA-2005.26 addressing this issue. Please see the referenced advisory for details on obtaining and applying the appropriate updates.


SCO Open Server 5.0.6

SCO Open Server 5.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus