LiteCommerce Multiple SQL Injection Vulnerabilities

Bugtraq ID: 13044
Class: Input Validation Error
CVE: CVE-2005-1032
Remote: Yes
Local: No
Published: Apr 06 2005 12:00AM
Updated: Aug 27 2007 07:12PM
Credit: Discovery is credited to Diabolic Crab dcrab <dcrab@hackerscenter.com>.
Vulnerable: LiteCommerce LiteCommerce
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus