Pinnacle Cart Index.PHP Cross-Site Scripting Vulnerability

Solution:
The vendor has released version 3.5 to address this issue; please contact the vendor for information regarding product upgrades.



 

Privacy Statement
Copyright 2010, SecurityFocus