CityPost PHP LNKX Message.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 13255
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 19 2005 12:00AM
Updated: Apr 19 2005 12:00AM
Credit: Discovery of this issue is credited to Thom <snkenjoi@gmail.com>.
Vulnerable: Citypost PHP LNKX 52.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus