WoltLab Burning Board PMS.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 13353
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 25 2005 12:00AM
Updated: Apr 25 2005 12:00AM
Credit: [R] and deluxe89 are credited with the discovery of this vulnerability.
Vulnerable: Woltlab Burning Board 2.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus