PHPCart Input Validation Vulnerability

Bugtraq ID: 13406
Class: Input Validation Error
CVE: CVE-2005-1398
Remote: Yes
Local: No
Published: Apr 27 2005 12:00AM
Updated: Jul 12 2009 02:06PM
Credit: Discovery of this issue is credited to Lostmon.
Vulnerable: PHPCart PHPCart 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus