CodeToSell ViArt Shop Enterprise Multiple Cross-Site Scripting and HTML Injection Vulnerabilities

Solution:
ViArt Shop Enterprise 2.1.8 and subsequent versions are not affected by these issues. Please contact the vendor to obtain a fixed version.



 

Privacy Statement
Copyright 2010, SecurityFocus