MidiCart PHP Item_List.PHP SecondGroup Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 13517
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 05 2005 12:00AM
Updated: May 05 2005 12:00AM
Credit: Exoduks <exoduks@gmail.com> is credited with the discovery of this vulnerability.
Vulnerable: MidiCart Software MidiCart PHP Shopping Cart
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus