Wordpress Post.PHP Cross-Site Scripting Vulnerability

Solution:
The vendor has addressed this issue in Wordpress version 1.5.1.


WordPress WordPress 1.5


 

Privacy Statement
Copyright 2010, SecurityFocus