Wordpress Edit.PHP Cross-Site Scripting Vulnerability

No exploit is required.

The following proof of concept URI is available:
http://www.example.com/wp-admin/edit.php?s=[XSS]&submit=Search


 

Privacy Statement
Copyright 2010, SecurityFocus