Ajax-Spell HTML Tag Script Injection Vulnerability

Solution:
Users are advised to upgrade to ajax-spell 1.9.


ajax-spell ajax-spell 1.1

ajax-spell ajax-spell 1.2

ajax-spell ajax-spell 1.3

ajax-spell ajax-spell 1.4

ajax-spell ajax-spell 1.5

ajax-spell ajax-spell 1.6

ajax-spell ajax-spell 1.7


 

Privacy Statement
Copyright 2010, SecurityFocus