DUware DUpaypal Pro Multiple SQL Injection Vulnerabilities

Bugtraq ID: 14034
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 22 2005 12:00AM
Updated: Dec 04 2006 05:54PM
Credit: dedi dwianto <the_day@echo.or.id> is credited with the discovery of this vulnerability.
Vulnerable: DUWare DUportal Pro 3.4.3
DUWare DUpaypal Pro 3.1
DUWare DUpaypal Pro 3.0
DUware DUpaypal 3.1
DUware DUpaypal 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus