Adobe Reader For Unix Local File Disclosure Vulnerability

Adobe Reader for Unix is affected by a local file disclosure vulnerability.

An attacker may gain access to temporary files created by the application and subsequently disclose a victim user's PDF files.

Adobe Reader 5.0.9 and 5.0.10 are vulnerable to this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus