Class-1 Forum Users.PHP Cross Site Scripting Vulnerabilities

Exploit code is not required.


 

Privacy Statement
Copyright 2010, SecurityFocus