CMSimple Index.PHP Search Cross-Site Scripting Vulnerability

No exploit is required.


 

Privacy Statement
Copyright 2010, SecurityFocus