Contrexx Multiple Input Validation Vulnerabilities

Bugtraq ID: 14352
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 22 2005 12:00AM
Updated: Jul 22 2005 12:00AM
Credit: Discovery is credited to Christopher Kunz with Hardened PHP Project.
Vulnerable: Contrexx Contrexx 1.0.4
Not Vulnerable: Contrexx Contrexx 1.0.5


 

Privacy Statement
Copyright 2010, SecurityFocus