L0phtcrack 2.5 - passwords exposed Vulnerability

Bugtraq ID: 144
Class: Design Error
CVE:
Remote: No
Local: Unknown
Published: Jan 06 1999 12:00AM
Updated: Jan 06 1999 12:00AM
Credit:
Vulnerable: L0pht L0phtCrack 2.5 0
- Microsoft Windows NT 4.0
Not Vulnerable: L0pht L0phtCrack 2.5.1
- Microsoft Windows NT 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus