NetworkActiv Web Server Cross-Site Scripting Vulnerability

Bugtraq ID: 14473
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 04 2005 12:00AM
Updated: Aug 04 2005 12:00AM
Credit: Discovery of this vulnerability is credited to Secunia Research.
Vulnerable: NetworkActiv NetworkActiv Web Server 3.5.13
NetworkActiv NetworkActiv Web Server 3.0.1 .1
NetworkActiv NetworkActiv Web Server 2.0 .0.6
NetworkActiv NetworkActiv Web Server 1.0
Not Vulnerable: NetworkActiv NetworkActiv Web Server 3.5.14


 

Privacy Statement
Copyright 2010, SecurityFocus