Cisco Intrusion Prevention System Local Privilege Escalation Vulnerability

Bugtraq ID: 14633
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Aug 22 2005 12:00AM
Updated: Aug 22 2005 12:00AM
Credit: The vendor disclosed this issue.
Vulnerable: Cisco Intrusion Prevention System 5.0 (2)
Cisco Intrusion Prevention System 5.0 (1)
Not Vulnerable: Cisco Intrusion Prevention System 5.0 (3)
Cisco Intrusion Prevention System 4.x


 

Privacy Statement
Copyright 2010, SecurityFocus