FlatNuke USR Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 14704
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 31 2005 12:00AM
Updated: Aug 31 2005 12:00AM
Credit: rgod is credited with the discovery of this vulnerability.
Vulnerable: FlatNuke FlatNuke 2.5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus