MAXdev MD-Pro Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 14751
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 06 2005 12:00AM
Updated: Sep 06 2005 12:00AM
Credit: rgod is credited with the discovery of these vulnerabilities.
Vulnerable: MAXdev MD-Pro 1.0.73
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus