Bacula Insecure Temporary File Creation Vulnerabilities

Solution:
These vulnerabilities have been addressed in Bacula version 1.37.39.

SUSE has released advisory SUSE-SR:2005:022 to address this and other issues. Please see the referenced advisory for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus