NT IIS ASP Alternate Data Streams Vulnerability

Solution:
It is strongly recommended that users of IIS upgrade to the latest version.

Patches for other vendors are available at their repsective web sites.

The following fixes are available:


Microsoft IIS 3.0

Microsoft IIS 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus