Lotus Domino Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 14901
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 22 2005 12:00AM
Updated: Sep 22 2005 12:00AM
Credit: Announced by the vendor.
Vulnerable: IBM Lotus Domino 6.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus