Astaro Security Linux PPTP Server Unspecified Remote Denial of Service Vulnerability

Bugtraq ID: 14950
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Sep 26 2005 12:00AM
Updated: Sep 26 2005 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Astaro Security Linux 4.0 27
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus