Novell GroupWise Client Local Integer Overflow Vulnerability

Solution:
Novell has released GroupWise 6.5 SP5 to address this issue. Please see the referenced Novell advisory (TID2972191) for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus