lucidCMS Login SQL Injection Vulnerability

Bugtraq ID: 14976
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 29 2005 12:00AM
Updated: Sep 29 2005 12:00AM
Credit: rgod is credited with the discovery of this vulnerability.
Vulnerable: lucidCMS lucidCMS 2.0.0 RC4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus