Linux Kernel Multiple Security Vulnerabilities

Linux kernel is prone to multiple vulnerabilities. These issues may allow local and remote attackers to trigger denial-of-service conditions or to access sensitive kernel memory.

Linux kernel 2.6.x versions are known to be vulnerable at the moment. Other versions may be affected as well.


 

Privacy Statement
Copyright 2010, SecurityFocus