Complete PHP Counter Cross-Site Scripting Vulnerability

Bugtraq ID: 15112
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 14 2005 12:00AM
Updated: Oct 14 2005 12:00AM
Credit: BiPi_HaCk is credited with the discovery of this vulnerability.
Vulnerable: Complete PHP Counter Complete PHP Counter
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus