NetFlow Analyzer 4 Cross-Site Scripting Vulnerability

Bugtraq ID: 15127
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 18 2005 12:00AM
Updated: Oct 18 2005 12:00AM
Credit: why@nsfocus.com is credited with the discovery of this vulnerability.
Vulnerable: AdventNet ManageEngine NetFlow Analyzer 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus