Ethereal Multiple Protocol Dissector Vulnerabilities In Versions Prior To 0.10.13

A denial-of-service exploit (ethereal_slimp3_bof.py) for the issue affecting the SLIMP3 protocol dissector (CAN-2005-3243) has been provided by Sowhat.


 

Privacy Statement
Copyright 2010, SecurityFocus