PHPNuke Multiple Modules SQL Injection Vulnerabilities

Bugtraq ID: 15178
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 24 2005 12:00AM
Updated: Oct 24 2005 12:00AM
Credit: rgod is credited with the discovery of these vulnerabilities.
Vulnerable: Francisco Burzi PHP-Nuke 7.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus