PHPBB Global Variable Deregistration Bypass Vulnerabilities

Exploit code is not required.


 

Privacy Statement
Copyright 2010, SecurityFocus