XMB U2U.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 15342
Class: Input Validation Error
CVE: CVE-2005-3544
Remote: Yes
Local: No
Published: Nov 07 2005 12:00AM
Updated: Sep 10 2008 09:00PM
Credit: HACKERS PAL is credited with the discovery of this vulnerability.
Vulnerable: XMB Forum 1.9.3
Not Vulnerable: XMB Forum 1.9.8


 

Privacy Statement
Copyright 2010, SecurityFocus