Cisco Adaptive Security Applicance Failover Testing Denial of Service Weakness

Bugtraq ID: 15407
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 14 2005 12:00AM
Updated: Nov 14 2005 12:00AM
Credit: Discovered by Amin Tora <atora@EPLUS.com>.
Vulnerable: Cisco Adaptive Security Appliance 7.0 (4)
Cisco Adaptive Security Appliance 7.0 (2)
Cisco Adaptive Security Appliance 7.0 (0)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus