Macromedia Breeze Communication Server and Live Server RTMP Data Validation Vulnerability

Bugtraq ID: 15434
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 15 2005 12:00AM
Updated: Nov 15 2005 12:00AM
Credit: Announced by the vendor.
Vulnerable: Macromedia Breeze 5.1
Macromedia Breeze 5.0
Macromedia Breeze 4.1
Macromedia Breeze 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus