LiteSpeed ConfMgr.php Cross-Site Scripting Vulnerability

Bugtraq ID: 15485
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 17 2005 12:00AM
Updated: Nov 17 2005 12:00AM
Credit: Gama Sec is credited with the discovery of this vulnerability.
Vulnerable: LiteSpeed Web Server 2.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus