Advanced Poll Popup.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 15506
Class: Input Validation Error
CVE: CVE-2005-3742
Remote: Yes
Local: No
Published: Nov 21 2005 12:00AM
Updated: Jul 06 2007 06:17PM
Credit: ][GB][ is credited with the discovery of this vulnerability.
Vulnerable: Advanced Poll Advanced Poll 2.0.3
Advanced Poll Advanced Poll 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus