Google Search Appliance ProxyStyleSheet Multiple Remote Vulnerabilities

Bugtraq ID: 15509
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Nov 21 2005 12:00AM
Updated: Apr 03 2006 06:48PM
Credit: H D Moore <hdm@metasploit.com> is credited with the discovery of these issues.
Vulnerable: Google Search Appliance 0
Google Mini Search Appliance 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus