Joomla Multiple Input Validation Vulnerabilities

Bugtraq ID: 15526
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 22 2005 12:00AM
Updated: Nov 22 2005 12:00AM
Credit: The vendor disclosed these issues.
Vulnerable: Joomla Joomla 1.0.3
Joomla Joomla 1.0.2
Joomla Joomla 1.0.1
Joomla Joomla 1.0
Not Vulnerable: Joomla Joomla 1.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus