Torrential Getdox.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 15543
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 23 2005 12:00AM
Updated: Nov 23 2005 12:00AM
Credit: Shell <shell6@gmail.com> is credited with the discovery of this vulnerability.
Vulnerable: Torrential Torrential 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus