Extreme Corporate Extremesearch.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 15675
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 01 2005 12:00AM
Updated: Dec 01 2005 12:00AM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Extreme Corporate Extreme Search Corporate Edition 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus