PHP-Fusion Messages.PHP SQL Injection Vulnerability

Bugtraq ID: 15698
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 03 2005 12:00AM
Updated: Dec 03 2005 12:00AM
Credit: Nolan West is credited with the discovery of this vulnerability.
Vulnerable: PHP-Fusion PHP-Fusion 6.0.109
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus