MultiTech MultiVOIP INVITE Remote Buffer Overflow Vulnerability

Bugtraq ID: 15711
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Dec 05 2005 12:00AM
Updated: Dec 05 2005 12:00AM
Credit: Discovered by Ejovi Nuwere <SLAB_research@securitylab.net>.
Vulnerable: MultiTech MultiVOIP
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus