Nortel SSL VPN Web Interface Input Validation Vulnerability

Bugtraq ID: 15798
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 12 2005 12:00AM
Updated: Dec 12 2005 12:00AM
Credit: Discovered by Daniel Fabian.
Vulnerable: Nortel Networks SSL VPN 4.2.1 .6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus