PHP JackKnife Cross-Site Scripting Vulnerability

Bugtraq ID: 15841
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 13 2005 12:00AM
Updated: Dec 13 2005 12:00AM
Credit: Discovered by rakstija r0t3d3Vil.
Vulnerable: PHP JackKnife PHP JackKnife 2.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus