Jamit Job Board Index.PHP SQL Injection Vulnerability

Bugtraq ID: 15848
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 14 2005 12:00AM
Updated: Dec 14 2005 12:00AM
Credit: rakstija r0t3d3Vil is credited with the discovery of this vulnerability.
Vulnerable: Jamit Job Board 2.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus