AppServ Open Project Remote Denial of Service Vulnerability

AppServ Open Project is reportedly affected by a remote denial of service vulnerability.

AppServ 2.5.3 running on Microsoft Windows platforms was reported to be vulnerable. Other versions may be affected as well.


 

Privacy Statement
Copyright 2010, SecurityFocus