Box UK Amaxus CMS Cross-Site Scripting Vulnerability

No exploit is required.

The following example was provided:

http://example.com/?search_word=&search.x=20&search.y=4&change=[XSS]


 

Privacy Statement
Copyright 2010, SecurityFocus