Adaptive Website Framework Cross-Site Scripting Vulnerability

Bugtraq ID: 15937
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 17 2005 12:00AM
Updated: Dec 17 2005 12:00AM
Credit: Discovered by rakstija r0t3d3Vil.
Vulnerable: Adaptive Website Framework Adaptive Website Framework 2.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus